VDSPlanet.ru Making the difference in VDS Hosting
 
Welcome, Guest. Please login or register.
May 09, 2021, 11:59:39 AM
1655 Posts in 325 Topics by 286 Members
Latest Member: emeqac
VDSPlanet Forums  |  VDSPlanet - Русский (Russian)  |  Анонсы и новости  |  Технические анонсы  |  Поддержка Debian 5 Lenny официально прекращена. 0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1]
Author Topic: Поддержка Debian 5 Lenny официально прекращена.  (Read 6847 times)
pip
BREEZLE LLC
Administrator
*****
Offline Offline

Posts: 49


Boston, Massachusetts.


View Profile WWW
« on: February 10, 2012, 09:49:52 AM »

Добрый день.
Согласно новостной рассылке от разработчиков Debian Linux, уведомляем вас, что с 6 февраля 2012 года прекращена поддержка дистрибутива Debian 5 Lenny разработчиками, а также выпуск обновлений безопасности.
Подробнее: http://www.debian.org/News/2012/20120209

В связи с вышеописанной новостью, начиная с 10 февраля 2012 года, VDSPlanet также прекращает поддержку дистрибутива Debian 5 Lenny и советует всем покупателям устанавливать Debian 6 Squeeze.
Шаблоны установки системы debian-5-* удалены со всех серверов и не доступны для заказа или переустановки.

Теперь для установки доступны следующие шаблоны Debian 6 Squeeze
debian-6-minimal
debian-6-default
debian-6-ispmanager

Советуем всем заранее позаботиться о своей безопасности, сохранить всю информацию на VDS, установить debian 6 шаблон и восстановить информацию уже на новой системе.

Спасибо и удачного вам дня.
Logged
Pages: [1]
VDSPlanet Forums  |  VDSPlanet - Русский (Russian)  |  Анонсы и новости  |  Технические анонсы  |  Поддержка Debian 5 Lenny официально прекращена. « previous next »
    Jump to: